<!DOCTYPE html><html lang="en" itemscope itemtype="http://schema.org/WebPage"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><meta charset="utf-8" /><base href="http://www.thehighlandsun.com" /><title>Amnesty International: Thousands of Syrians Killed and Tortured</title><meta name="robots" content="index, follow, noodp, noydir" /><link rel="alternate" type="application/rss+xml" title="Highland County Press" href="http://www.thehighlandsun.com/news.rss" /><link rel="canonical" href="http://www.thehighlandsun.com/amnesty-international-thousands-of-syrians-killed-and-tortured-news-3080" /><link rel="shortcut icon" type="image/x-icon" href="http://www.thehighlandsun.com/files/config/favivon-20160602073829.ico" /><link rel="author" href="https://plus.google.com/collection/I5J9z" /><link rel="publisher" href="https://plus.google.com/collection/I5J9z" /><meta property="og:title" content="Amnesty International: Thousands of Syrians Killed and Tortured" /><meta property="og:site_name" content="Highland County Press" /><meta property="og:locale" content="en_US" /><meta property="og:url" content="http://www.thehighlandsun.com/amnesty-international-thousands-of-syrians-killed-and-tortured-news-3080" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" /><meta name="twitter:url" content="http://www.thehighlandsun.com/amnesty-international-thousands-of-syrians-killed-and-tortured-news-3080" /><meta name="twitter:title" content="Amnesty International: Thousands of Syrians Killed and Tortured" /><meta name="description" content="Since the start of the uprising in 2011, as many as 13,000 Syrians have been secretly hanged and tortured, Amnesty International says." /><meta property="og:description" content="Since the start of the uprising in 2011, as many as 13,000 Syrians have been secretly hanged and tortured, Amnesty International says." /><meta name="twitter:description" content="Since the start of the uprising in 2011, as many as 13,000 Syrians have been secretly hanged and tortured, Amnesty International says." /><link rel="image_src" type="image/jpeg" href="http://www.thehighlandsun.com/images/news/620/349/amnest-international-thou-20170207174445.jpg" /><meta name="twitter:image" content="http://www.thehighlandsun.com/images/news/620/349/amnest-international-thou-20170207174445.jpg" /><meta property="og:image" content="http://www.thehighlandsun.com/images/news/620/349/amnest-international-thou-20170207174445.jpg" /><meta name="news_keywords" content="syria, amnesty international, people killed"><meta property="og:article:tag" /><meta name="pagetype" content="article" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2017-02-07T17:41:00Z" /><meta name="dc.date" content="2017-02-07"><meta name="dc.description" content="Since the start of the uprising in 2011, as many as 13,000 Syrians have been secretly hanged and tortured, Amnesty International says."><meta name="dc.format" content="text/html"><meta name="dc.identifier" content="http://www.thehighlandsun.com/amnesty-international-thousands-of-syrians-killed-and-tortured-news-3080"><meta name="dc.language" content="en-US"><meta name="dc.publisher" content="Highland County Press"><meta name="dc.title" content="Amnesty International: Thousands of Syrians Killed and Tortured"><meta name="dc.type" content="Text.Article"><meta name="dcterms.abstract" content="Since the start of the uprising in 2011, as many as 13,000 Syrians have been secretly hanged and tortured, Amnesty International says."><meta name="dcterms.created" content="2017-02-07"><meta name="dcterms.modified" content="2017-02-07"><meta itemprop="image" content="http://www.thehighlandsun.com/images/news/620/349/amnest-international-thou-20170207174445.jpg" /><meta itemprop="thumbnailUrl" content="http://www.thehighlandsun.com/images/news/150/150/amnest-international-thou-20170207174445.jpg" /><link rel="stylesheet" type="text/css" href="/assets/css/default/all.css" media="screen" /><script src="/assets/js/all.js" type="text/javascript"></script><!--[if lt IE 9]><script src="/assets/js/html5shiv.js"></script><![endif]--><script type="text/javascript">$(document).ready(function () {$(".main-menu").find("li").first().addClass("active");});</script><script src="https://www.google.com/recaptcha/api.js?hl=en"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-78687266-1', 'auto');ga('send', 'pageview');</script></head><body><div id="fb-root2"></div><header class="header-top"><div class="container"><ul class="right"></ul></div></header><div class="container"><div class="header"><a href="/" class="logo" title="Highland County Press"><img src="http://www.thehighlandsun.com/files/config/basliksiz-10-20160602062532.png" height="120" alt="Highland County Press" /></a><div class="ad right"></div><ul class="today right"><li><i class="icon icon-date"></i>Friday, February 10, 2017</li><li><i class="icon icon-clock"></i>06:48</li></ul><div class="clear"></div></div><div class="ad ad160x600 vertical-left"></div><div class="ad ad160x600 vertical-right"></div><ul class="main-menu"><li class="mn"><a href="/">HOME</a></li></ul><div class="clear"></div><nav class="navigation"><div class="t"><ul class="nav-toggle"></ul></div><ul class="navbar"><li><a href="/world" title="World" id="1">World</a></li><li><a href="/technology" title="Technology" id="2">Technology</a></li><li><a href="/business" title="Business" id="3">Business</a></li><li><a href="/entertainment" title="Entertainment" id="4">Entertainment</a></li><li><a href="/sports" title="Sports" id="5">Sports</a></li><li><a href="/science" title="Science" id="6">Science</a></li><li><a href="/health" title="Health" id="7">Health</a></li><li><a href="/media" title="Media" id="8">Media</a></li></ul><div class="clear"></div></nav><div class="ad mb-10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- thehighlandsun - responsive --><ins class="adsbygoogle"style="display:block"data-ad-client="ca-pub-6723472557736809"data-ad-slot="8290383374"data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="ad mb-10"></div><div class="container"><div class="left-column"><div class="column-title"><div class="bread"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" title="Highland County Press" itemprop="url"><span itemprop="title">Home</span></a> &raquo;&nbsp;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="World" href="/world" itemprop="url"><span itemprop="title">World</span></a> &raquo;</div>&nbsp;</div></div><article itemscope itemtype="http://schema.org/NewsArticle"><span itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.thehighlandsun.com/amnesty-international-thousands-of-syrians-killed-and-tortured-news-3080"></span><meta itemprop="dateModified" content="2017-02-07T17:48:02Z" /><div class="base-content"><div class="haberdetay"><h1 itemprop="headline name">Amnesty International: Thousands of Syrians Killed and Tortured</h1><div class="ad"></div><figure itemscope itemprop="image associatedMedia" itemtype="http://schema.org/ImageObject"><img itemprop="url" src="http://www.thehighlandsun.com/images/news/620/349/amnest-international-thou-20170207174445.jpg" alt="Amnesty International: Thousands of Syrians Killed and Tortured" width="620" height="349" /><meta itemprop="width" content="620" /><meta itemprop="height" content="349" /><meta itemprop="name" content="Amnesty International: Thousands of Syrians Killed and Tortured" /><meta itemprop="representativeOfPage" content="True" /></figure><div class="ad"></div><div class="ad left ad336x280 mb-15 mr-15 mt-15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- thehighlandsun - responsive --><ins class="adsbygoogle"style="display:block"data-ad-client="ca-pub-6723472557736809"data-ad-slot="8290383374"data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div itemscope itemprop="publisher" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Highland County Press" /><div itemscope itemprop="logo" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.thehighlandsun.com/images/config/86/60/basliksiz-10-20160602062532.png" /><meta itemprop="width" content="86" /><meta itemprop="height" content="60" /></div></div><div class="habertext" itemprop="articleBody"><h2 class="haberspot" itemprop="description">Since the start of the uprising in 2011, as many as 13,000 Syrians have been secretly hanged and tortured, Amnesty International says.</h2><p>Amnesty said, in a new report covering the years between the beginning of the uprising in 2011 and 2015, each week 20-50 people were hanged authorized by senior Syrian officials including deputies of Assad. The killings are referred as a "calculated campaign of extrajudicial execution" in the report.</p><p>Amnesty's report of last year, revealed that more than 17,000 people had died of torture and poor treatment and in Aleppo, 21,000 people have been killed since 2011. According to the report, 35 different ways of torture have been recorded in Syria since 1980s. But the practices have increased since the uprising, said deputy director for research at Amnesty's office in Beirut.</p><p>Syrian government officials have almost no comment on allegations of torture and mass killings as they have also denied reports of massacres and described them as propaganda in the past.</p></div><meta itemprop="wordCount" content="162" /><meta itemprop="keywords" content="syria, amnesty international, people killed" /><div class="habertarih"><span itemscope itemprop="author copyrightHolder" itemtype="http://schema.org/Organization"><span itemprop="name">Highland County Press</span></span> - <span itemprop="datePublished" content="2017-02-07T17:41:00Z">February 7,2017 17:41</span></div><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.thehighlandsun.com/amnesty-international-thousands-of-syrians-killed-and-tortured-news-3080" rel="external"><img src="/assets/images/facebook-share-button.gif" alt="Share on Facebook" width="152" height="24" /></a><a href="http://twitter.com/share?text=Amnesty+International%3a+Thousands+of+Syrians+Killed+and+Tortured&amp;url=http://www.thehighlandsun.com/amnesty-international-thousands-of-syrians-killed-and-tortured-news-3080" rel="external"><img src="/assets/images/twitter-share-button.gif" alt="Share on Twitter" width="152" height="24" /></a><a href="http://www.thehighlandsun.com/amnesty-international-thousands-of-syrians-killed-and-tortured-news-3080#comments" class="red bold right mt-15"><i class="icon icon-cm-title left mr-10"></i>WRITE YOUR COMMENT</a><div class="addthis_sharing_toolbox"></div><div class="clear"></div></div></div><div class="ad mt-15 clear"></div><div class="gn-slide-container left mt-15 clear"><div class="column-title"><span class="heading">World</span></div><div class="category-news-row"><div class="category-news left"><a href="/donald-trump-has-support-for-the-travel-ban-from-europe-news-3086" title="Donald Trump has support for the travel ban from Europe" rel="external"><img class="lazy" data-original="http://www.thehighlandsun.com/images/news/208/117/trump-immigration-ban-20170208192227.jpg" src="http://www.thehighlandsun.com/images/news/208/117/trump-immigration-ban-20170208192227.jpg" width="208" height="117" alt="Donald Trump has support for the travel ban from Europe"><p>Donald Trump has support for the travel ban from Europe</p></a></div><div class="category-news left"><a href="/amnesty-international-thousands-of-syrians-killed-and-tortured-news-3080" title="Amnesty International: Thousands of Syrians Killed and Tortured" rel="external"><img class="lazy" data-original="http://www.thehighlandsun.com/images/news/208/117/amnest-international-thou-20170207174445.jpg" src="http://www.thehighlandsun.com/images/news/208/117/amnest-international-thou-20170207174445.jpg" width="208" height="117" alt="Amnesty International: Thousands of Syrians Killed and Tortured"><p>Amnesty International: Thousands of Syrians Killed and Tortured</p></a></div><div class="category-news left"><a href="/5-year-old-florida-girl-is-accidentally-killed-by-her-brother-news-3075" title="5-year-old Florida girl is accidentally killed by her brother" rel="external"><img class="lazy" data-original="http://www.thehighlandsun.com/images/news/208/117/5-year-old-girl-killed-20170207092339.jpg" src="http://www.thehighlandsun.com/images/news/208/117/5-year-old-girl-killed-20170207092339.jpg" width="208" height="117" alt="5-year-old Florida girl is accidentally killed by her brother"><p>5-year-old Florida girl is accidentally killed by her brother</p></a></div><div class="category-news left"><a href="/how-many-pyramids-of-the-world-do-you-know-news-3074" title="How many pyramids of the world do you know?" rel="external"><img class="lazy" data-original="http://www.thehighlandsun.com/images/news/208/117/937f721864460c445daf9775e-20161103232121.jpg" src="http://www.thehighlandsun.com/images/news/208/117/937f721864460c445daf9775e-20161103232121.jpg" width="208" height="117" alt="How many pyramids of the world do you know?"><p>How many pyramids of the world do you know?</p></a></div><div class="category-news left"><a href="/unusual-sites-on-the-world-heritage-list-news-3072" title="Unusual Sites on the World Heritage List" rel="external"><img class="lazy" data-original="http://www.thehighlandsun.com/images/news/208/117/news903-1200-480-20120731-20161030213930.jpg" src="http://www.thehighlandsun.com/images/news/208/117/news903-1200-480-20120731-20161030213930.jpg" width="208" height="117" alt="Unusual Sites on the World Heritage List"><p>Unusual Sites on the World Heritage List</p></a></div><div class="category-news left"><a href="/the-symbols-known-as-a-sign-of-peace-all-over-the-world-news-3071" title="The Symbols Known As a Sign of PEACE all over the World" rel="external"><img class="lazy" data-original="http://www.thehighlandsun.com/images/news/208/117/alysonsheddpeacesymbol2-20161030212828.jpg" src="http://www.thehighlandsun.com/images/news/208/117/alysonsheddpeacesymbol2-20161030212828.jpg" width="208" height="117" alt="The Symbols Known As a Sign of PEACE all over the World"><p>The Symbols Known As a Sign of PEACE all over the World</p></a></div><div class="category-news left"><a href="/history-of-saint-patricks-day-why-is-it-so-important-news-3070" title="History of Saint Patrick&#39;s Day: Why is it so important ?" rel="external"><img class="lazy" data-original="http://www.thehighlandsun.com/images/news/208/117/f07cb28127c0f7cb16c8e374a-20161030210914.png" src="http://www.thehighlandsun.com/images/news/208/117/f07cb28127c0f7cb16c8e374a-20161030210914.png" width="208" height="117" alt="History of Saint Patrick&#39;s Day: Why is it so important ?"><p>History of Saint Patrick's Day: Why is it so important ?</p></a></div><div class="category-news left"><a href="/3-months-more-in-schengen-news-3064" title="3 Months More in SCHENGEN" rel="external"><img class="lazy" data-original="http://www.thehighlandsun.com/images/news/208/117/images-1-20161026002952.jpg" src="http://www.thehighlandsun.com/images/news/208/117/images-1-20161026002952.jpg" width="208" height="117" alt="3 Months More in SCHENGEN"><p>3 Months More in SCHENGEN</p></a></div><div class="category-news left"><a href="/theresa-may-is-to-become-the-2nd-lady-pm-in-britain-news-3062" title="Theresa May is to become the 2nd lady PM in Britain" rel="external"><img class="lazy" data-original="http://www.thehighlandsun.com/images/news/208/117/theresa-may-is-the-second-20160713053134.jpg" src="http://www.thehighlandsun.com/images/news/208/117/theresa-may-is-the-second-20160713053134.jpg" width="208" height="117" alt="Theresa May is to become the 2nd lady PM in Britain"><p>Theresa May is to become the 2nd lady PM in Britain</p></a></div><div class="category-news left"><a href="/shanika-minor-on-fbi-10-most-wanted-list-is-captured-in-nc-news-3056" title="Shanika Minor, on FBI &#39;10 Most Wanted&#39; list, is captured in N.C." rel="external"><img class="lazy" data-original="http://www.thehighlandsun.com/images/news/208/117/milwaukee-woman-is-captur-20160701091145.jpg" src="http://www.thehighlandsun.com/images/news/208/117/milwaukee-woman-is-captur-20160701091145.jpg" width="208" height="117" alt="Shanika Minor, on FBI &#39;10 Most Wanted&#39; list, is captured in N.C."><p>Shanika Minor, on FBI '10 Most Wanted' list, is captured in N.C.</p></a></div><div class="category-news left"><a href="/west-virginia-flooding-state-of-emergency-declared-news-3051" title="West Virginia flooding: State of emergency declared" rel="external"><img class="lazy" data-original="http://www.thehighlandsun.com/images/news/208/117/west-virginia-flood-20160628071718.jpg" src="http://www.thehighlandsun.com/images/news/208/117/west-virginia-flood-20160628071718.jpg" width="208" height="117" alt="West Virginia flooding: State of emergency declared"><p>West Virginia flooding: State of emergency declared</p></a></div><div class="category-news left"><a href="/florida-officials-are-sure-the-gator-has-been-killed-news-3049" title="Florida Officials are sure the gator has been killed" rel="external"><img class="lazy" data-original="http://www.thehighlandsun.com/images/news/208/117/disneyland-alligator-20160622171847.jpg" src="http://www.thehighlandsun.com/images/news/208/117/disneyland-alligator-20160622171847.jpg" width="208" height="117" alt="Florida Officials are sure the gator has been killed"><p>Florida Officials are sure the gator has been killed</p></a></div></div><div class="clear"></div></div><div class="mt-15 clear"><h2 class="column-title"><i class="icon icon-cm-title left mr-10"></i>Comments <span class="red">(0)</span></h2><div class="commentLine">There is no comment.</div><form action="/amnesty-international-thousands-of-syrians-killed-and-tortured-news-3080" method="post"><input name="__RequestVerificationToken" type="hidden" value="-_FgrF9OYSUw7yayyC4l9G_4d3mb5yMICrdEWnuik2VlFIUNBu3KpCYrwDDWXALnvyciw6x7vVrBv5Nv2MqDXaM38sM1" /> <h3 class="column-title" id="comments"><i class="icon icon-cm-title left mr-10"></i>Write Your Comment</h3><div class="commentLine"><div class="red bold p5"><div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li></ul></div></div><input type="hidden" name="mid" value="1" /><input type="hidden" name="did" value="3080" /><div class="right p5"><span class="red bold">*</span> All fields are required.</div><div class="commentForm"><div class="table-row"><div class="table-col w50"><label for="NameSurname">Name Surname</label> : <span class="red bold">*</span></div><div class="table-col w200"><input data-val="true" data-val-required="* This field is required." id="NameSurname" name="NameSurname" type="text" value="" /></div></div><div class="table-row"><div class="table-col w50"><label for="Email">E-mail</label> : <span class="red bold">*</span></div><div class="table-col w200"><input data-val="true" data-val-regex="* Please enter a valid e-mail address" data-val-regex-pattern="\A(?:[a-z0-9!#$%&amp;&#39;*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&amp;&#39;*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?)\Z" data-val-required="* This field is required." id="Email" name="Email" type="text" value="" /></div></div><div class="table-row"><div class="table-col w50"><label for="Comment">Comment</label> : <span class="red bold">*</span></div><div class="table-col w200"><textarea cols="40" data-val="true" data-val-required="* This field is required." id="Comment" name="Comment" rows="6"></textarea></div></div><div class="table-row"><div class="table-col w50">Verification : <span class="red bold">*</span></div><div class="table-col w200"><div class="g-recaptcha" data-sitekey="6LdmYwcTAAAAAEBECX-5Z8noFOasNC1frmz5l0pL"></div></div></div><div class="table-row"><div class="table-col w50"></div><div class="table-col w200"><input type="submit" value="Send" /></div></div></div></div></form></div></article></div><div class="right-column"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- thehighlandsun - responsive --><ins class="adsbygoogle"style="display:block"data-ad-client="ca-pub-6723472557736809"data-ad-slot="8290383374"data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="column-title"><h2>TOP STORIES</h2></div><div class="column-content"><a href="/truth-of-acupuncture-is-a-new-hope-for-people-seeking-treatments-news-3069" title="Truth of Acupuncture is a New Hope for People Seeking Treatments" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Truth of Acupuncture is a New Hope for People Seeking Treatments</div></a></div><div class="column-content"><a href="/titi-pierce-gets-ellen-degeneres-on-hot-water-she-is-to-be-sued-news-3026" title="&quot;Titi Pierce&quot; gets Ellen DeGeneres on hot water she is to be sued" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">"Titi Pierce" gets Ellen DeGeneres on hot water she is to be sued</div></a></div><div class="column-content"><a href="/car-bomb-attack-kills-at-least-6-jordanian-officers-news-3045" title="Car bomb attack kills at least 6 Jordanian officers" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Car bomb attack kills at least 6 Jordanian officers</div></a></div><div class="column-content"><a href="/10-cities-will-host-uefa-euro-2016-france-steps-up-security-news-3032" title="10 cities will host UEFA EURO 2016 France steps up security" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">10 cities will host UEFA EURO 2016 France steps up security</div></a></div><div class="column-content"><a href="/sonys-premium-cell-phone-will-be-accessible-from-23-june-news-3047" title="Sony&#39;s premium cell phone will be accessible from 23 June" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Sony's premium cell phone will be accessible from 23 June</div></a></div><div class="column-content"><a href="/how-many-pyramids-of-the-world-do-you-know-news-3074" title="How many pyramids of the world do you know?" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">How many pyramids of the world do you know?</div></a></div><div class="column-content"><a href="/lightning-in-india-media-reports-put-the-death-toll-about-100-news-3048" title="Lightning in India: Media reports put the death toll about 100" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Lightning in India: Media reports put the death toll about 100</div></a></div><div class="column-content"><a href="/theresa-may-is-to-become-the-2nd-lady-pm-in-britain-news-3062" title="Theresa May is to become the 2nd lady PM in Britain" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Theresa May is to become the 2nd lady PM in Britain</div></a></div><div class="column-content"><a href="/you-can-watch-360-degree-vidoes-on-twitter-during-nba-finals-news-3008" title="You can watch 360-degree vidoes on Twitter during NBA Finals" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">You can watch 360-degree vidoes on Twitter during NBA Finals</div></a></div><div class="column-content"><a href="/antarctic-ozone-layer-shows-the-signs-of-recovery-news-3058" title="Antarctic ozone layer shows the signs of recovery" rel="external"><i class="icon icon-sub1 left mb-15 mr-10 mt-5"></i> <div class="soft">Antarctic ozone layer shows the signs of recovery</div></a></div><div class="column-title"><h2>LATEST NEWS</h2></div></div><div class="clear"></div></div></div><footer class="footer"><div class="container"></div><div class="container"><p class="mb-10 mt-15"><a href="/">Home</a> -<a href="/about" rel="nofollow">About</a> -<a href="/news.rss" rel="nofollow">RSS</a> -<a href="/contact" rel="nofollow">Contact</a></p><p class="mb-10"><a href="https://plus.google.com/collection/I5J9z" rel="external nofollow"><img src="/assets/images/googleplus.png" width="32" height="32" alt="Google+" /></a></p><p class="mb-10"> <a href="/about/privacy-policy" rel="nofollow">Privacy Policy</a>-<a href="/about/terms-of-service" rel="nofollow">Terms of Service</a></p><a href="#" class="up-exit"><i class="icon icon-up"></i>TOP</a></div><script src="/assets/js/others.js" type="text/javascript"></script></footer></body></html>